Használati útmutató TRENDnet TI-PG102I
Oldalak 10 Engels nincs kategorizálva
Olvassa el ingyen online a(z) TRENDnet TI-PG102I használati útmutatóját, vagy töltse le PDF-ben. Az útmutatót 10 ember találta hasznosnak. Kérdése van a modellről? Tegyen fel kérdést

Termékspecifikációk
| Márka: | TRENDnet |
| Kategória: | nincs kategorizálva |
| Modell: | TI-PG102I |
| Termék színe: | Fekete |
| Tömeg: | 930 g |
| Magasság: | 50 mm |
| Szélesség: | 160 mm |
| Mélység: | 120 mm |
| Nemzetközi védelmi (IP) kód: | IP30 |
| LED-kijelzők: | Igen |
| Gyors áttekintő útmutató: | Igen |
| Készülékház anyaga: | Fém |
| Üzemi hőmérséklettartomány (T-T): | -40 - 75 °C |
| Relatív üzemi páratartalom-tartomány: | 0 - 95 % |
| Harmonized System (HS)-kód: | 85176990 |
| Hálózati szabvány: | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Biztonsági algoritmusok: | SNMP, SNMPv3, SSH |
| Teljes kétoldalú: | Igen |
| Ethernet-áramellátás (PoE) támogatása: | Igen |
| Tanúsítványok: | CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6) |
| Meghibásodások közötti átlagos idő (MTBF): | 562234 ó |
| Újraindító gomb: | Igen |
| Teljesítményfelvétel (max.): | 253 W |
| DC bemeneti feszültség: | 24 - 57 V |
| Webalapú kezelés: | Igen |
| Szolgáltatási minőség (QoS) támogatás: | Igen |
| Óriáskeret támogatással: | Igen |
| Jumbo keretek: | 10000 |
| Kapcsoló réteg: | L2 |
| Kapcsoló típusa: | Vezérelt |
| ARP ellenőrzés: | Igen |
| Alapvető kapcsolási RJ-45 Ethernet portok száma: | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa: | Gigabit Ethernet (10/100/1000) |
| 10G támogatás: | Nincs |
| Porttükrözés: | Igen |
| Link-aggregáció: | Igen |
| Szórási vihar szabályozás: | Igen |
| VLAN támogatás: | Igen |
| MAC-címtábla: | 8000 bejegyzés(ek) |
| Kapcsolási kapacitás: | 20 Gbit/s |
| Tárolás és továbbítás: | Igen |
| Csomag buffer memória: | 128 MB |
| DHCP jellemzők: | DHCP server, DHCP relay |
| Hozzáférési vezérlő lista (ACL): | Igen |
| Többszörös sugárzási támogatás: | Igen |
| Frissíthető firmware: | Igen |
| MIB-támogatás: | MIB II RFC 1213, MIB RFC 1493, RMON (1, 2,3, 9) RFC 2819 RFC 1757 |
| Szétválási fa protokoll: | Igen |
| VLAN-ok száma: | 256 |
| Továbbítási arány: | 14.88 Mpps |
| Hurok védelem: | Igen |
| IGMP szimatolás: | Igen |
| Virtuális LAN jellemzők: | Tagged VLAN, MAC address-based VLAN |
| Rendszeresemény-napló: | Igen |
| Szűrt csoportcím-csoportok száma: | 256 |
| SFP modul bővítőhelyek száma: | 2 |
| Power over Ethernet plus (PoE+) portok száma: | 8 |
| DIN sínre szerelés: | Igen |
| MAC address auto-learning támogatottság: | Igen |
| Sorkapocs mellékelve a csomagban: | Igen |
| Túlfeszültség védelem: | Igen |
| BPDU szűrés/védelem: | Igen |
| Tartalmazza a DIN sínt: | Igen |
Szüksége van segítségre?
Ha segítségre van szüksége TRENDnet TI-PG102I, tegyen fel kérdést alább, és más felhasználók válaszolnak Önnek
Útmutatók nincs kategorizálva TRENDnet
TRENDnet TEG-S25D Útmutató TRENDnet TEG-S17 Útmutató TRENDnet TEG-S17D Útmutató TRENDnet TI-R4U Útmutató TRENDnet TI-PG80 Útmutató TRENDnet TI-PG50F Útmutató TRENDnet TI-PG80B Útmutató TRENDnet TC-NT2 Útmutató