Használati útmutató TRENDnet TPE-30102WS
Oldalak 9 Angol kapcsoló
Olvassa el ingyen online a(z) TRENDnet TPE-30102WS használati útmutatóját, vagy töltse le PDF-ben. Az útmutatót 44 alkalommal tekintették meg. Kérdése van a modellről? Tegyen fel kérdést
Termékspecifikációk
| Márka: | TRENDnet |
| Kategória: | kapcsoló |
| Modell: | TPE-30102WS |
| Termék színe: | Fekete |
| Tömeg: | 2710 g |
| Magasság: | 44.45 mm |
| Szélesség: | 330 mm |
| Mélység: | 230 mm |
| Zajszint: | 41.7 dB |
| AC bemeneti feszültség: | 100 - 240 V |
| AC bemeneti frekvencia: | 50 - 60 Hz |
| LED-kijelzők: | Igen |
| Kábelek mellékelve: | AC |
| Gyors áttekintő útmutató: | Igen |
| Ventilátorok száma: | 2 ventilátorok száma |
| Üzemi hőmérséklettartomány (T-T): | 0 - 50 °C |
| Relatív üzemi páratartalom-tartomány: | 0 - 80 % |
| Külső megjelenés: | 1U |
| Harmonized System (HS)-kód: | 85176990 |
| Hálózati szabvány: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Biztonsági algoritmusok: | HTTPS, SNMP, SSH-2, SSL/TLS |
| Teljes kétoldalú: | Igen |
| Ethernet-áramellátás (PoE) támogatása: | Igen |
| Tanúsítványok: | CE, FCC, UL |
| Támogatott kábeltípusok: | Cat5e |
| Meghibásodások közötti átlagos idő (MTBF): | 433.898 ó |
| Újraindító gomb: | Igen |
| Teljesítményfelvétel (max.): | 27.36 W |
| Keretállvány: | Igen |
| DoS támadás megelőzése: | Igen |
| Webalapú kezelés: | Igen |
| Szolgáltatási minőség (QoS) támogatás: | Igen |
| Óriáskeret támogatással: | Nincs |
| Jumbo keretek: | 9000 |
| Kapcsoló réteg: | L3 |
| Kapcsoló típusa: | Vezérelt |
| ARP ellenőrzés: | Igen |
| Alapvető kapcsolási RJ-45 Ethernet portok száma: | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa: | 2.5G Ethernet |
| Konzol csatlakozó: | RJ-45 |
| SFP+ modul foglalatok száma: | 2 |
| 10G támogatás: | Igen |
| Porttükrözés: | Igen |
| Link-aggregáció: | Igen |
| Szórási vihar szabályozás: | Igen |
| VLAN támogatás: | Igen |
| MAC-címtábla: | 32000 bejegyzés(ek) |
| Kapcsolási kapacitás: | 80 Gbit/s |
| Tárolás és továbbítás: | Igen |
| Statikus útvonal: | Igen |
| Csomag buffer memória: | 2 MB |
| DHCP jellemzők: | DHCP server, DHCP snooping, DHCP relay |
| Hozzáférési vezérlő lista (ACL): | Igen |
| Hitelesítés típusa: | RADIUS |
| Többszörös sugárzási támogatás: | Igen |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete: | 240 W |
| Tartókeret szerelő készlet: | Igen |
| MIB-támogatás: | MIB RFC 4670, MIB RFC 4668, MIB RFC 4293, MIB RFC 4188, MIB v3 RFC 4133, MIB RFC 3636, MIB RFC 3635, MIB RFC 5519, MIB II RFC 1213, MIB IEEE8021-Q |
| Multicast listener discovery (MLD) eltulajdonítása: | MLD v1, MLD v2 |
| IP-átirányítás: | Igen |
| Szétválási fa protokoll: | Igen |
| Vonalfej (HOL) blokkolás: | Igen |
| Továbbítási arány: | 59.5 Mpps |
| Tápegység védelem: | Over current, Short circuit |
| Optikai kábel csatlakozó: | SFP+ |
| IGMP szimatolás: | Igen |
| Virtuális LAN jellemzők: | Private VLAN, Voice VLAN, Tagged VLAN |
| Sorütemezési algoritmusok: | Deficit weighted round robin (DWRR), SP |
| Hitelesítés: | MAC-based authentication, Port-based authentication |
| Etherneten keresztüli tápellátású (PoE) teljesítmény portonként: | 30 W |
| Power over Ethernet plus (PoE+) portok száma: | 8 |
| Helybeállítások konfigurálása (CLI): | Igen |
| GARP VLAN Registration Protocol (GVRP): | Igen |
| Útválasztási bejegyzések: | 32 |
| Statikus útvonalak száma: | 32 |
| Access Control List (ACL) szabályok: | 256 |
| Címfelbontási protokoll (ARP) bejegyzések (max.): | 1024 |
Szüksége van segítségre?
Ha segítségre van szüksége TRENDnet TPE-30102WS, tegyen fel kérdést alább, és más felhasználók válaszolnak Önnek