TP-Link TL-SG2016P Használati útmutató PDF Letöltés
Töltse le alább az olasz nyelvű kézikönyvet a következőhöz TP-Link TL-SG2016P (2 oldal) a kapcsoló kategóriában. Ez a kézikönyv 17 embernek volt hasznos. Kattintson a letöltésre a letöltéshez, vagy olvassa el online, hogy megnyissa az egyidejű olvasónkat.
Letöltési információk
Fájlformátum
PDF
Fájlméret
0.4 MB
Oldalszám
2
Termékspecifikációk
- Márka:
- TP-Link
- Kategória:
- kapcsoló
- Modell:
- TL-SG2016P
- Termék színe:
- Fekete
- Magasság:
- 25.4 mm
- Szélesség:
- 286 mm
- Mélység:
- 111.7 mm
- Csomagolás tömege:
- 1940 g
- Csomagolás mélysége:
- 434 mm
- Csomagolás magassága:
- 70 mm
- Csomagolás szélessége:
- 227 mm
- Áramforrás:
- DC/PoE
- Felhasználói kézikönyv:
- Igen
- LED-kijelzők:
- PoE, Power, System
- Készülékház anyaga:
- Fém
- Üzemi hőmérséklettartomány (T-T):
- 0 - 40 °C
- Tárolási hőmérséklettartomány (T-T):
- -40 - 70 °C
- Relatív üzemi páratartalom-tartomány:
- 10 - 90 %
- Tárolási relatív páratartalmi tartomány:
- 5 - 90 %
- Hálózati szabvány:
- IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
- Biztonsági algoritmusok:
- EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Ethernet LAN adatátviteli sebességek:
- 10,100,1000 Mbit/s
- Ethernet-áramellátás (PoE) támogatása:
- Igen
- Tanúsítványok:
- CE, FCC, RoHS
- Támogatott kábeltípusok:
- Cat3, Cat4, Cat5, Cat5e
- Bemeneti áram:
- 1.31 A
- Réz ethernet kábelezési technológia:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Teljesítményfelvétel (max.):
- 146.5 W
- DC bemeneti feszültség:
- 53.5 V
- MAC-cím szűrés:
- Igen
- Webalapú kezelés:
- Igen
- Szolgáltatási minőség (QoS) támogatás:
- Igen
- Támogatott hálózati protokollok:
- ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Óriáskeret támogatással:
- Igen
- Jumbo keretek:
- 9000
- Hálózati csatlakozó:
- DC aljzat
- Kapcsoló réteg:
- L2/L3/L4
- Felhő alapú:
- Igen
- ARP ellenőrzés:
- Igen
- Alapvető kapcsolási RJ-45 Ethernet portok száma:
- 16
- Alapvető kapcsolási RJ-45 Ethernet portok típusa:
- Gigabit Ethernet (10/100/1000)
- 10G támogatás:
- Nincs
- Porttükrözés:
- Igen
- Folyamatszabályozás támogatás:
- Igen
- Link-aggregáció:
- Igen
- Szórási vihar szabályozás:
- Igen
- VLAN támogatás:
- Igen
- MAC-címtábla:
- 8000 bejegyzés(ek)
- Kapcsolási kapacitás:
- 16 Gbit/s
- Csomag buffer memória:
- 4.1 MB
- DHCP jellemzők:
- DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Hozzáférési vezérlő lista (ACL):
- Igen
- SSH/SSL támogatás:
- Igen
- Többszörös sugárzási támogatás:
- Igen
- Frissíthető firmware:
- Igen
- Etherneten keresztüli tápellátás (PoE) teljes költségkerete:
- 120 W
- Hőleadás:
- 499.98 BTU/h
- MIB-támogatás:
- RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
- Multicast listener discovery (MLD) eltulajdonítása:
- MLD v1, MLD v2
- IPv4 & IPv6 jellemzők:
- Dual stack IPv4/IPv6
- Ventilátor nélküli:
- Igen
- Szétválási fa protokoll:
- Igen
- VLAN-ok száma:
- 4000
- IP-MAC-Port kötés:
- Igen
- Automatikus egyeztetés:
- Igen
- Automata MDI/MDI-X:
- Igen
- IGMP szimatolás:
- Igen
- Minimális rendszerkövetelmények:
- Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
- Sorok száma:
- 8
- Virtuális LAN jellemzők:
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Sebességkorlátozás:
- Igen
- Sorütemezési algoritmusok:
- SP, Weighted Round Robin (WRR)
- Hitelesítés:
- Guest VLAN, MAC-based authentication, Port-based authentication
- Rendszeresemény-napló:
- Igen
- Power over Ethernet plus (PoE+) portok száma:
- 8
- Helybeállítások konfigurálása (CLI):
- Igen
- GARP VLAN Registration Protocol (GVRP):
- Igen
- BPDU szűrés/védelem:
- Igen
- MAC cím bejegyzések:
- Dynamic MAC address entries, Static MAC address entries
Útmutatók kapcsoló TP-Link
TP-Link Omada ES210GMP Útmutató PDF 3 jan. 2025
TP-Link TL-SG605 Útmutató PDF 10 dec. 2024
TP-Link Festa FS328G Útmutató PDF 4 okt. 2024
TP-Link TL-SG1048 Útmutató PDF 11 szept. 2024
TP-Link JetStream Desktop TL-SF1016 Útmutató PDF 11 szept. 2024
Útmutatók kapcsoló
Legújabb útmutatók kapcsoló
Atlona AT-OME-SW32 Útmutató PDF 11 jan. 2025
Atlona AT-OME-MH21-CP Útmutató PDF 11 jan. 2025
Atlona AT-OME-MS52W Útmutató PDF 11 jan. 2025
Atlona AT-GAIN-M50-LZ Útmutató PDF 11 jan. 2025
LevelOne IFP-0801 Útmutató PDF 10 jan. 2025